您的位置 首页 节日美文

攻击反转指标指标 通达信 副图 波段 无未来函数 短线 买卖点


问题:怎样才能每天都收到这类文章!
答案:只需点击箭头上方《翔博软件工作室》
做价值的传播者,路同行,一起成长公式源码:
DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
N:=14;
M:=84;
TYP:=(HIGH+LOW+CLOSE)/3;
C1:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
C2:(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M));
注意了结:200,COLORRED;
底部区域:-150,COLORGREEN;
RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
买入时机: IF(CROSS(C1,-150),-150,-200),COLORRED,LINETHICK1;
LL:=REF(CLOSE,1);
MM:=SMA(MAX(CLOSE-LL,0),6,1)/SMA(ABS(CLOSE-LL),6,1)*100;
分批出: IF(CROSS(80,MM),200,250),COLORCYAN,LINETHICK1;
牛启动: IF(CROSS(C2,-70),-100,-150),COLORGREEN,LINETHICK1;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3*10,3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618;
VAR9:=IF(VAR8>100,100,VAR8);
VAR10:=VAR9*10;
STICKLINE(VAR9>-120,0,VAR10,8,1);
STICKLINE(VAR9>1 AND “KDJ.J”>REF(“KDJ.J”,1) AND REF(“KDJ.J”,1)<REF(“KDJ.J”,2),0,VAR10,8,0),COLORRED;
STICKLINE(VAR9>0.1 AND VAR9<1 AND “KDJ.J”>REF(“KDJ.J”,1) AND REF(“KDJ.J”,1)<REF(“KDJ.J”,2),0,VAR10,8,0),COLOREE00EE;

天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“好看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“好看”参加,名额有限!

热门文章

发表评论

邮箱地址不会被公开。 必填项已用*标注